<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>  Seis nuevas querellas presentadas en Valencia por las torturas sufridas durante el franquismo | CeAQUA</title>
 
 

<link rel="stylesheet" href="http://www.ceaqua.org/wp-content/themes/PureType/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="CeAQUA RSS Feed" href="http://www.ceaqua.org/feed/" />
<link rel="alternate" type="application/atom+xml" title="CeAQUA Atom Feed" href="http://www.ceaqua.org/feed/atom/" />
<link rel="pingback" href="http://www.ceaqua.org/xmlrpc.php" />
<!--[if IE 7]>	
<link rel="stylesheet" type="text/css" media="all" href="http://www.ceaqua.org/wp-content/themes/PureType/iestyle.css" />
<![endif]-->
<!--[if IE 8]>	
<link rel="stylesheet" type="text/css" media="all" href="http://www.ceaqua.org/wp-content/themes/PureType/ie8style.css" />
<![endif]-->
<!--[if lt IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.ceaqua.org/wp-content/themes/PureType/ie6style.css" />
<![endif]-->

<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CeAQUA &raquo; Feed" href="http://www.ceaqua.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="CeAQUA &raquo; RSS de los comentarios" href="http://www.ceaqua.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CeAQUA &raquo; Seis nuevas querellas presentadas en Valencia por las torturas sufridas durante el franquismo RSS de los comentarios" href="http://www.ceaqua.org/seis-nuevas-querellas-presentadas-en-valencia-por-las-torturas-sufridas-durante-el-franquismo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ceaqua.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
				<link rel="stylesheet" href="http://www.ceaqua.org/wp-content/themes/PureType/style-Default.css" type="text/css" media="screen" />
	<meta content="PureType v.5.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://www.ceaqua.org/wp-content/themes/PureType/epanel/shortcodes/shortcodes.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.ceaqua.org/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=12.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jq_ui_css-css'  href='http://www.ceaqua.org/wp-content/plugins/ajax-event-calendar/css/jquery-ui-1.8.16.custom.css?ver=1.8.16' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.ceaqua.org/wp-content/plugins/ajax-event-calendar/css/custom.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.ceaqua.org/wp-content/themes/PureType/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='http://www.ceaqua.org/wp-content/themes/PureType/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='http://www.ceaqua.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ceaqua.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<script type='text/javascript' src='http://www.ceaqua.org/wp-content/themes/PureType/epanel/shortcodes/js/et_shortcodes_frontend.js?ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.ceaqua.org\/wp-admin\/admin-ajax.php","security":"85a73b1e1e","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.ceaqua.org\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"12.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ceaqua.org/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=12.2'></script>
<link rel='https://api.w.org/' href='http://www.ceaqua.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ceaqua.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ceaqua.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Reclaman al Obispado de Vitoria que la iglesia del &#8216;3 de marzo&#8217; sea &#8220;símbolo de la memoria&#8221;' href='http://www.ceaqua.org/reclaman-al-obispado-de-vitoria-que-la-iglesia-del-3-de-marzo-sea-simbolo-de-la-memoria/' />
<link rel='next' title='40 años de silencio. El Silencio de Otros cuarta semana en cartelera' href='http://www.ceaqua.org/40-anos-de-silencio-el-silencio-de-otros-cuarta-semana-en-cartelera/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://www.ceaqua.org/seis-nuevas-querellas-presentadas-en-valencia-por-las-torturas-sufridas-durante-el-franquismo/" />
<link rel='shortlink' href='http://www.ceaqua.org/?p=5392' />
<link rel="alternate" type="application/json+oembed" href="http://www.ceaqua.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ceaqua.org%2Fseis-nuevas-querellas-presentadas-en-valencia-por-las-torturas-sufridas-durante-el-franquismo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ceaqua.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ceaqua.org%2Fseis-nuevas-querellas-presentadas-en-valencia-por-las-torturas-sufridas-durante-el-franquismo%2F&#038;format=xml" />
		<style type="text/css">
		.better-tag-cloud-shortcode li,
		.better-tag-cloud-shortcode li a,
		li#better-tag-cloud ul.wp-tag-cloud li,
		li#better-tag-cloud ul.wp-tag-cloud li a {
			display:	inline;
					}
		</style> <meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><link rel="icon" href="http://www.ceaqua.org/wp-content/uploads/2018/09/cropped-logo2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.ceaqua.org/wp-content/uploads/2018/09/cropped-logo2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.ceaqua.org/wp-content/uploads/2018/09/cropped-logo2-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.ceaqua.org/wp-content/uploads/2018/09/cropped-logo2-270x270.jpg" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Seis nuevas querellas presentadas en Valencia por las torturas sufridas durante el franquismo" /><meta name="twitter:site" content="@Ce_AQUA" /><meta name="twitter:description" content="Las seis personas fueron torturadas por el policía Benjamín Solsona, el &quot;Billy el niño&quot; de Valencia" /><meta name="twitter:image" content="http://www.ceaqua.org/wp-content/uploads/2018/12/fotospropias20181203125300.jpg" /><meta name="twitter:creator" content="@Ce_AQUA" />
	<style type="text/css">
		#et_pt_portfolio_gallery { margin-left: -15px; }
		.et_pt_portfolio_item { margin-left: 21px; }
		.et_portfolio_small { margin-left: -40px !important; }
		.et_portfolio_small .et_pt_portfolio_item { margin-left: 32px !important; }
		.et_portfolio_large { margin-left: -8px !important; }
		.et_portfolio_large .et_pt_portfolio_item { margin-left: 6px !important; }
	</style>
</head>
<body class="post-template-default single single-post postid-5392 single-format-standard unknown">
<!--This controls pages navigation bar-->
<div id="pages">
    <div id="pages-inside">
        <div id="pages-inside-2">
			<ul id="nav2" class="nav superfish"><li id="menu-item-4028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4028"><a href="http://www.ceaqua.org/querellas-ayuntamientos/">Querellas Ayuntamientos</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4"><a href="http://www.ceaqua.org/querella-argentina/">Querella Argentina</a>
<ul class="sub-menu">
	<li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="http://www.ceaqua.org/dossier-de-actividad/">Dossier de Actividad</a></li>
	<li id="menu-item-583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-583"><a href="http://www.ceaqua.org/resolucion-ordenes-de-detencion-contra-4-torturadores/">Resolución órdenes de detención</a></li>
	<li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="http://www.ceaqua.org/oficina-virtual/">Oficina Virtual</a></li>
</ul>
</li>
<li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7"><a href="#">Organización Territorial</a>
<ul class="sub-menu">
	<li id="menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-189"><a href="http://www.ceaqua.org/plataforma-andaluza/">Plataforma andaluza</a>
	<ul class="sub-menu">
		<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a href="http://www.ceaqua.org/category/noticias-de-la-plataforma-andaluza/">Noticias</a></li>
	</ul>
</li>
	<li id="menu-item-2220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2220"><a href="http://www.ceaqua.org/plataforma-aragonesa/">Plataforma Aragonesa</a>
	<ul class="sub-menu">
		<li id="menu-item-2221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2221"><a href="http://www.ceaqua.org/category/noticias-de-la-plataforma-aragonesa/">Noticias</a></li>
	</ul>
</li>
	<li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8"><a href="http://www.ceaqua.org/plataforma-asturiana/">Plataforma asturiana</a>
	<ul class="sub-menu">
		<li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9"><a href="http://www.ceaqua.org/category/noticias-de-la-plataforma-asturiana/">Noticias</a></li>
	</ul>
</li>
	<li id="menu-item-1710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1710"><a href="http://www.ceaqua.org/plataforma-castilla-y-leon/">Plataforma castellanoleonesa</a>
	<ul class="sub-menu">
		<li id="menu-item-1712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1712"><a href="http://www.ceaqua.org/category/noticias-de-la-plataforma-castellanoleonesa">Noticias</a></li>
	</ul>
</li>
	<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10"><a href="http://www.ceaqua.org/plataforma-catalana/">Plataforma catalana i balear</a>
	<ul class="sub-menu">
		<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="http://www.ceaqua.org/category/noticias-de-la-plataforma-catalana/">Noticias</a></li>
	</ul>
</li>
	<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12"><a href="http://www.ceaqua.org/plataforma-madrilena/">Plataforma madrileña</a>
	<ul class="sub-menu">
		<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://www.ceaqua.org/category/noticias-de-la-plataforma-madrilena/">Noticias</a></li>
	</ul>
</li>
	<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14"><a href="http://www.ceaqua.org/plataforma-vasca/">Plataforma vasca</a>
	<ul class="sub-menu">
		<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://www.ceaqua.org/category/noticias-de-la-plataforma-vasca/">Noticias</a></li>
	</ul>
</li>
	<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16"><a href="http://www.ceaqua.org/plataforma-argentina/">Plataforma argentina</a>
	<ul class="sub-menu">
		<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="http://www.ceaqua.org/category/noticias-de-la-plataforma-argentina/">Noticias</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18"><a href="#">Gabinete de Prensa</a>
<ul class="sub-menu">
	<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19"><a href="http://www.ceaqua.org/category/la-querella-en-medios/">La Querella en Medios</a>
	<ul class="sub-menu">
		<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="http://www.ceaqua.org/dossier-de-prensa/">Dossier</a></li>
		<li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="http://www.ceaqua.org/audios/">Audios</a></li>
		<li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="http://www.ceaqua.org/videos/">Vídeos</a></li>
	</ul>
</li>
	<li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23"><a href="#">Contacto</a>
	<ul class="sub-menu">
		<li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24"><a href="http://www.ceaqua.org/category/comunicados/">Comunicados</a></li>
		<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a href="http://www.ceaqua.org/category/convocatorias/">Convocatorias</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26"><a href="#">Manifiesto Internacional</a>
<ul class="sub-menu">
	<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a href="http://www.ceaqua.org/adhesiones-y-apoyos-institucionales/">Manifiesto y adhesiones</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="http://www.ceaqua.org/formulario-de-adhesion/">Formulario Adhesión</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a href="http://www.ceaqua.org/mociones-aprobadas/">Mociones Aprobadas</a></li>
</ul>
</li>
<li id="menu-item-215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215"><a href="http://www.ceaqua.org/category/noticias/">Noticias</a></li>
</ul>			<div class="search_bg">
                <form method="get" id="searchform" action="http://www.ceaqua.org/">
                    <div>
            <input type="text" value="" name="s" id="s" />
                        <input type="submit" id="searchsubmit" value="Buscar" />
                    </div>
                </form>
            </div>
        </div>
    </div>
</div>
<div style="clear: both;"></div>
<!--End pages navigation-->
<div id="wrapper2" >
<span class="logo"><span class="bluetitle"><a href="http://www.ceaqua.org"><img src="http://www.ceaqua.org/wp-content/uploads/2013/06/logo2.jpg" border="0" /></a></span></span>
<div class="slogan">
		Coordinadora estatal de apoyo a la Querella Argentina contra crímenes del franquismo	</div>
	<!--This controls the categories navigation bar-->
	<div id="categories">
					<ul class="nav superfish">
					<li class="cat-item cat-item-61"><a href="http://www.ceaqua.org/category/noticias-de-la-plataforma-andaluza/" >Noticias de la Plataforma andaluza</a>
</li>
	<li class="cat-item cat-item-277"><a href="http://www.ceaqua.org/category/noticias-de-la-plataforma-aragonesa/" >Noticias de la Plataforma aragonesa</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.ceaqua.org/category/noticias-de-la-plataforma-argentina/" >Noticias de la Plataforma argentina</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.ceaqua.org/category/noticias-de-la-plataforma-asturiana/" >Noticias de la Plataforma asturiana</a>
</li>
	<li class="cat-item cat-item-232"><a href="http://www.ceaqua.org/category/noticias-de-la-plataforma-castellanoleonesa/" >Noticias de la Plataforma castellanoleonesa</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.ceaqua.org/category/noticias-de-la-plataforma-catalana/" >Noticias de la Plataforma catalana</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.ceaqua.org/category/noticias-de-la-plataforma-madrilena/" >Noticias de la Plataforma madrileña</a>
</li>
	<li class="cat-item cat-item-505"><a href="http://www.ceaqua.org/category/noticias-de-la-plataforma-valenciana/" >Noticias de la Plataforma valenciana</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.ceaqua.org/category/noticias-de-la-plataforma-vasca/" >Noticias de la Plataforma vasca</a>
</li>
	<li class="cat-item cat-item-502"><a href="http://www.ceaqua.org/category/noticias-querellas-de-los-ayuntamientos/" >Noticias Querellas de los Ayuntamientos</a>
</li>
			</ul> <!-- end ul.nav -->
			</div>
	<!--End category navigation-->

<div id="container">
<div id="left-div">
	        <!--Begin Post-->
    <div class="post-wrapper">
		<h1 class="post-title"><a href="http://www.ceaqua.org/seis-nuevas-querellas-presentadas-en-valencia-por-las-torturas-sufridas-durante-el-franquismo/" rel="bookmark" title="Enlace permanente a Seis nuevas querellas presentadas en Valencia por las torturas sufridas durante el franquismo">
	Seis nuevas querellas presentadas en Valencia por las torturas sufridas durante el franquismo	</a></h1>
<div class="post-info">
	Enviado  por <a href="http://www.ceaqua.org/author/ceaqua/" title="Entradas de CeAqua" rel="author">CeAqua</a> sobre  03/12/2018 en <a href="http://www.ceaqua.org/category/noticias/" rel="category tag">Noticias</a>, <a href="http://www.ceaqua.org/category/noticias-de-la-plataforma-andaluza/" rel="category tag">Noticias de la Plataforma andaluza</a>, <a href="http://www.ceaqua.org/category/noticias-de-la-plataforma-valenciana/" rel="category tag">Noticias de la Plataforma valenciana</a> | <a href="http://www.ceaqua.org/seis-nuevas-querellas-presentadas-en-valencia-por-las-torturas-sufridas-durante-el-franquismo/#respond">0 comentarios</a> 
</div>
<div class="rule"></div>
<div style="clear: both;"></div>

	<div class="thumbnail-div">
		<a href="http://www.ceaqua.org/seis-nuevas-querellas-presentadas-en-valencia-por-las-torturas-sufridas-durante-el-franquismo/" title="Enlace permanente a Seis nuevas querellas presentadas en Valencia por las torturas sufridas durante el franquismo">
			<img src="http://www.ceaqua.org/wp-content/uploads/et_temp/fotospropias20181203125300-17762_200x200.jpg" alt='Seis nuevas querellas presentadas en Valencia por las torturas sufridas durante el franquismo' width='200px' height='200px' />		</a> 
	</div>

<div class="twitter-share"><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.ceaqua.org%2Fseis-nuevas-querellas-presentadas-en-valencia-por-las-torturas-sufridas-durante-el-franquismo%2F&#038;via=Ce_AQUA&#038;related=ce_aqua%3ACeAqua" class="twitter-share-button">Twittear</a></div>
<!-- Simple Share Buttons Adder (7.4.18) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a href="https://simplesharebuttons.com" target="_blank" class="ssba-share-text"> </a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.ceaqua.org/seis-nuevas-querellas-presentadas-en-valencia-por-las-torturas-sufridas-durante-el-franquismo/"  target="_blank" ><img src="http://www.ceaqua.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.ceaqua.org/seis-nuevas-querellas-presentadas-en-valencia-por-las-torturas-sufridas-durante-el-franquismo/&amp;text=Seis%20nuevas%20querellas%20presentadas%20en%20Valencia%20por%20las%20torturas%20sufridas%20durante%20el%20franquismo%20"  target=&quot;_blank&quot; ><img src="http://www.ceaqua.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.ceaqua.org/seis-nuevas-querellas-presentadas-en-valencia-por-las-torturas-sufridas-durante-el-franquismo/"  target=&quot;_blank&quot; ><img src="http://www.ceaqua.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" style="width: 35px;" title="Google+" class="ssba ssba-img" alt="Share on Google+" /><div title="Google+" class="ssbp-text">Google+</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Seis%20nuevas%20querellas%20presentadas%20en%20Valencia%20por%20las%20torturas%20sufridas%20durante%20el%20franquismo&#038;body=%20http://www.ceaqua.org/seis-nuevas-querellas-presentadas-en-valencia-por-las-torturas-sufridas-durante-el-franquismo/"><img src="http://www.ceaqua.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div><header class="story-leaf-header row header-structure "><strong> Levante/Rafel Montaner</strong></p>
<h1>Seis víctimas del franquismo se querellan contra el &#8220;Billy el niño&#8221; valenciano</h1>
<p><a href="https://www.levante-emv.com/comunitat-valenciana/2018/12/03/seis-victimas-franquismo-querellan-billy/1803976.html">https://www.levante-emv.com/comunitat-valenciana/2018/12/03/seis-victimas-franquismo-querellan-billy/1803976.html</a></p>
<h2>Fueron detenidos en abril de 1971 por pertenecer al PCE y torturados durante más de 15 días en Jefatura</h2>
<h1></h1>
<div class="cuerpo_noticia">
<div class="cuadro_multimedia">
<div class="foto_desa">
<p><img class="kalooga_14094" title="Los seis luchadores antifranquistas que se han querellado contra Benjamín Solsona, junto a su abogado, miembros de la plataforma de la querella argentina y la diputada de Memoria Histórica, Rosa Pérez Garijo." src="https://fotos00.levante-emv.com/2018/12/03/328x206/fotospropias20181203125300.jpg" alt="Los seis luchadores antifranquistas que se han querellado contra Benjamín Solsona, junto a su abogado, miembros de la plataforma de la querella argentina y la diputada de Memoria Histórica, Rosa Pérez Garijo." align="right" border="0" /></p>
<div id="linicom_imgid1543873408533_0"></div>
<div class="bloqueclear_video"><span class="pie_foto">Los seis luchadores antifranquistas que se han querellado contra Benjamín Solsona, junto a su abogado, miembros de la plataforma de la querella argentina y la diputada de Memoria Histórica, Rosa Pérez Garijo.</span> <span class="firma_foto">M. Á. Montesinos</span></div>
</div>
</div>
<p>&#8220;No lo sabemos si lo conseguiremos, pero<strong> si no lo intentamos no lo lograremos nunca</strong>&#8220;. Cuarenta y siete años después, José Gálvez, busca justicia y reparación por los 19 días de torturas que sufrió en la Jefatura de Policía de Valencia a cargo del entonces Jefe de la Brigada Político Social (BPS), Benjamín Solsona Cortés. Gálvez, que entonces estudiaba Economía en la Universitat de València (UV) fue uno de los 30 opositores al franquismo detenidos entre el 23 de abril y el 1 de marzo de 1971.</p>
<p>José, Juan José, Vicent, Luis, Pedro y Manuel, que aquel fatídico 23 de abril de 1971 eran <strong>militantes comunistas en la clandestinidad</strong>, firman las <strong>seis querellas que se han presentado esta mañana en los juzgados de València contra Solsona, que hoy cuenta con 87 años</strong> y es el único que queda con vida de los cinco policías que apalizaron a los detenidos en los calabozos de la comisaría de la gran vía Fernándo el Católico. Solsona pasó de ser policía de Franco a jefe de la policía en Bilbao, ya en Democracia, y luego fue destinado a Mallorca hasta que se jubiló.</p>
<div id="sc-ava-27281086"></div>
<h2>Diecinueve días de torturas en Jefatura</h2>
<p>&#8220;Vinieron al piso de estudiantes en el que vivía <strong>en la madrugada del 23 de abril </strong>y me llevaron a la comisaría&#8221;, cuenta Gálvez. <strong>&#8220;Al ser estudiantes nos libramos de la cama eléctrica, pero no de la rueda&#8221;</strong>, revive. En ella los agentes se turnaban para darles golpes. &#8220;Cuando me llevaron al calabozo, <strong>tenía el estómago negro de tantos palos que me habían dado&#8221;</strong>, añade. Su relato es el testimonio vivo del manual de torturas de la policía franquista: &#8220;También nos hacían el pato o hacernos andar en cuclillas con las muñecas encadenadas por debajo de las rodillas, y la bañera, en le que te ahogaban metiéndote la cabeza en el agua&#8221;.</p>
<p><strong>Gálvez aún tiene presente el &#8220;sadismo real&#8221; de Solsona, &#8220;a quien sus compañeros lo tenían que parar para que no se le fuera la mano con nosotros&#8221;</strong>. El abogado que representa a los seis querellados, Guillermo Noguera, ha detallado que en cada una de las demandas se pide al Ministerio del Interior que localice a Solsona y le notifique la denuncia.</p>
<p>El ex jefe de la BPS de València<strong> es una de las 19 personas contra quien en 2014 la jueza argentina María Servini lanzó una orden de búsqueda y captura internacional a través de Interpol por crímenes del franquismo</strong>. La justicia Argentina quiere juzgar a Solsona por las torturas a los 30 detenidos en abril de 1971, pues algunos de los seis querellantes de hoy ya testificaron en la llamada querella argentina. A este respecto, Noguera ha señalado que este próximo 10 de diciembre &#8220;más de 560 víctimas del franquismo del País Valenciano se sumarán a la querella argentina&#8221; en un acto en la embajada de Argentina en Madrid.</p>
<p>Entonces, <a href="https://www.levante-emv.com/comunitat-valenciana/2014/11/16/interpol-espana-frena-detencion-benjamin/1188909.html" target="_blank" rel="noopener">el Gobierno de España</a> del PP descartó realizar ninguna acción contra los acusados por Argentina al asegurar  que la Ley de Amnistía de 1977 les eximiría de cualquier responsabilidad. Además, alegaron desde el Ejecutivo, los presuntos delitos &#8220;estarían prescritos&#8221;.</p>
<p>Estas seis primeras querellas que se presentan ante los tribunales valencianos por torturas durante el franquismo, <strong>lo más probable es que sigan el mismo camino del archivo judicional que todas las diligencias que se han abierto en la última década en la Comunitat Valenciana cada vez que se ha abierto una fosa común</strong> con opositores a la dictadura ejecutados extrajudicialmente, como es el caso de <a href="https://www.levante-emv.com/comunitat-valenciana/2008/09/14/historia-escrita-sangre/494666.html" target="_blank" rel="noopener">los Ocho de Benagéber</a>. Tres guerrilleros y cinco trabajadores de las obras del embalse fueron torturados y asesinados entre el 26 y 27 de marzo de 1947 por las fuerzas franquistas por colaborar con el maquis. Las diligencias judiciales que se abrieron tras exhumar los restos enterrados en dos fosas fueron archivadas al estar los hechos prescritos por la Ley de Amnistía de 1977.</p>
<p><strong>Noguera presenta a Solsona como el &#8220;Billy el niño valenciano&#8221;</strong>, en alusión al sobrenombre del exinspector de la BPS en Madrid, Juan Antonio González Pacheco, uno de los torturadores más célebres de la policía franquista que queda con vida y a quien también Servini ha reclamado a España su extradición. Solsona,<strong> al igual que González Pacheco, según el letrado</strong><strong> &#8220;disfrutaba con sadismo de las torturas&#8221;</strong>.</p>
<h2>&#8220;La Ley de Amnistía no se puede aplicar&#8221;</h2>
<p>Este abogado considera que los delitos por los que piden que se juzgue al expolicía franquista &#8220;son de lesa humanidad y, por tanto, no prescriben&#8221;. &#8220;La Ley de Amnistí<strong>a es una ley de punto y final que no se puede aplicar como ya se ha dictaminado en Argentina, Chile y Camboya</strong>, pues contradice todos los tratados internacionales suscritos por España&#8221;, subraya.</p>
<p>Si las seis querellas presentadas hoy las archivan los tribunales valencianos, el letrado de los seis luchadores antifranquistas y la plataforma de la querella argentina han anunciado que <strong>llevarán el caso hasta la justicia europea.</strong></p>
<p>&nbsp;</p>
<p><strong>La Vanguardia</strong></p>
</div>
<h1 class="story-leaf-title col-xs-12 col-md-10">Querellantes por torturas en la dictadura dicen que los delitos no prescriben</h1>
</header>
<div class="header-structure">
<div class="row no-image"></div>
</div>
<div class="header-structure">
<div class="row no-image">
<div class="col-xs-12 col-md-2 col-md-pull-10 story-leaf-infobox">
<div class="row story-leaf-author nopadding">
<div class="dropdown dropdown-related-cat"><a href="https://www.lavanguardia.com/local/valencia/20181203/453311622860/querellantes-por-torturas-en-la-dictadura-dicen-que-los-delitos-no-prescriben.html">https://www.lavanguardia.com/local/valencia/20181203/453311622860/querellantes-por-torturas-en-la-dictadura-dicen-que-los-delitos-no-prescriben.html</a></div>
</div>
</div>
</div>
</div>
<div class="content-structure">
<div class="story-leaf-txt-p" data-gtm-element-container="modulo-texto-link">
<p>València, 3 dic (EFE).- Seis personas que sufrieron torturas durante en el franquismo han presentado este lunes en los juzgados de València las primeras querellas que se registran en esta ciudad por este motivo, con el objetivo de que se consideren delitos de lesa humanidad, que no prescriben.</p>
<p>Las querellas, iniciativa de la Coordinadora de apoyo a la querella argentina contra crímenes del franquismo, han sido presentadas públicamente en unas instalaciones de la Diputación de Valencia, y son similares a las presentadas ya en Madrid o Asturias.</p>
<p>Los querellantes son seis de los quince miembros del Partido Comunista que fueron detenidos en València entre del 23 de abril y el 1 de mayo de 1971 y durante diecinueve días sufrieron vejaciones y torturas en la Jefatura Superior de Policía, tras lo que ingresaron en la cárcel Modelo acusados de asociación ilícita y propaganda ilegal.</p>
<p><ins data-ad-type="roba" data-ad-device="md" data-ad-sizes="[&quot;fluid&quot;,[300,250],[300,300],[300,600],[320,300]]" data-ad-lazy="false" data-event-scroll-md=""></ins>Van dirigidas contra el que entonces era el jefe de la brigada político-social de València, Benjamín Solsona, al que se podría considerar el &#8220;Billy el Niño&#8221; valenciano, ya que &#8220;disfrutaba de su sadismo y de la acción de la tortura&#8221;, según ha explicado el abogado Guillermo Noguera, de la cooperativa El Rogle.</p>
<p>El abogado ha defendido que se trató de una serie de actos &#8220;organizados y sistémicos&#8221; contra colectivos considerados contrarios a la dictadura franquista, ya que estas personas fueron detenidas &#8220;por el mero hecho de pertenecer al Partido Comunista&#8221; y para &#8220;acabar con la disidencia&#8221;.</p>
<p>Noguera ha explicado que en las querellas piden que se lleven a cabo testificales, como la de Solsona, y pruebas como el acceso a los expedientes penitenciarios de estas personas, y ha asegurado que irán hasta el final para lograr un &#8220;juicio justo&#8221; y que se devuelva &#8220;la dignidad&#8221; a estas personas.</p>
<p>Uno de los querellantes, José Gálvez, ha asegurado que esta no es una cuestión &#8220;de venganza&#8221;, sino que forma parte de una &#8220;batalla muy larga en contra del olvido&#8221;, y ha agradecido la voluntad de la Diputación de &#8220;luchar contra la impunidad y recuperar la memoria&#8221;.</p>
<p>Gálvez ha hecho hincapié en que la democracia &#8220;se consiguió en la calle&#8221;, con movilizaciones en las fábricas, en los barrios o en las universidades, y ha alertado del &#8220;peligro&#8221; de que se vuelva a restringir la libertad de expresión, la de asociación o la propia democracia.</p>
<p>Llum Quiñonero, de Acción Ciudadana contra la Impunidad del Franquismo, ha reclamado una justicia &#8220;que no habla del pasado, sino del presente&#8221;, pues 40 años después del fallecimiento del dictador sigue pendiente &#8220;investigar y hacer reparación&#8221;, y ha destacado que los querellantes eran unos de los miles de jóvenes que en 1971 luchaban por la llegada de la democracia.</p>
<p><ins data-ad-type="roba" data-ad-device="md" data-ad-sizes="[&quot;fluid&quot;,[300,250],[300,300],[300,600],[320,300]]" data-ad-lazy="false" data-event-scroll-md=""></ins>La diputada de Memoria Histórica de la Diputación de Valencia, Rosa Pérez Garijo, ha recordado que hace un mes abrieron la oficina de atención a las víctimas del franquismo y ha mostrado su deseo de que antes de seis meses la querella pueda ampliarse y los crímenes del franquismo &#8220;no queden impunes&#8221;. EFE</p>
</div>
</div>
<!-- Simple Share Buttons Adder (7.4.18) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a href="https://simplesharebuttons.com" target="_blank" class="ssba-share-text"> </a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.ceaqua.org/seis-nuevas-querellas-presentadas-en-valencia-por-las-torturas-sufridas-durante-el-franquismo/"  target="_blank" ><img src="http://www.ceaqua.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.ceaqua.org/seis-nuevas-querellas-presentadas-en-valencia-por-las-torturas-sufridas-durante-el-franquismo/&amp;text=Seis%20nuevas%20querellas%20presentadas%20en%20Valencia%20por%20las%20torturas%20sufridas%20durante%20el%20franquismo%20"  target=&quot;_blank&quot; ><img src="http://www.ceaqua.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.ceaqua.org/seis-nuevas-querellas-presentadas-en-valencia-por-las-torturas-sufridas-durante-el-franquismo/"  target=&quot;_blank&quot; ><img src="http://www.ceaqua.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" style="width: 35px;" title="Google+" class="ssba ssba-img" alt="Share on Google+" /><div title="Google+" class="ssbp-text">Google+</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Seis%20nuevas%20querellas%20presentadas%20en%20Valencia%20por%20las%20torturas%20sufridas%20durante%20el%20franquismo&#038;body=%20http://www.ceaqua.org/seis-nuevas-querellas-presentadas-en-valencia-por-las-torturas-sufridas-durante-el-franquismo/"><img src="http://www.ceaqua.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div><h3 class='related_post_title'>Te puede interesar:</h3><ul class='related_post'><li>No hay temas relacionados</li></ul>		                <div style="clear: both;"></div>
        			<!-- You can start editing here. -->
<!-- If comments are open, but there are no comments. -->
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Dejar una respuesta</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/seis-nuevas-querellas-presentadas-en-valencia-por-las-torturas-sufridas-durante-el-franquismo/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.ceaqua.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar un Comentario" /> <input type='hidden' name='comment_post_ID' value='5392' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="212c954967" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="31"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>			</div>	
        </div>
<!--Begin Sidebar-->
<div id="sidebar">
    <div class="sidebar-box"><span class="sidebar-box-title">Síguenos</span><div style="clear: both;"></div>			<div class="textwidget"><a href="https://www.facebook.com/CEAQUA" target="_blank"><img src="http://www.ceaqua.org/wp-content/uploads/2014/03/facebook_ceaqua-e1396280603607.png"/></a>
<a href="https://twitter.com/Ce_AQUA" target="_blank"><img src="http://www.ceaqua.org/wp-content/uploads/2014/03/twitter_ceaqua-e1396280628945.png"/></a></div>
		</div><div class="sidebar-box"><span class="sidebar-box-title">Síguenos en Twitter</span><div style="clear: both;"></div>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/Ce_AQUA" data-widget-id="382531283131174912">Tweets por @Ce_AQUA</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div><div class="sidebar-box"><span class="sidebar-box-title">Suscripción</span><div style="clear: both;"></div><form id="feedburner_email_widget_sbef" action="https://feedburner.google.com/fb/a/mailverify" method="post" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=Ceaqua', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true;" target="popupwindow"><label>Recibe en tu email las noticias de CeAQUA<br></label><input id="feedburner_email_widget_sbef_email" name="email" type="text" value="Escribe aqui tu email" onclick="javascript:if(this.value=='Escribe aqui tu email'){this.value= '';}" /><input type="hidden" value="Ceaqua" name="uri"/><input type="hidden" value="en_US" name="loc"/><input id="feedburner_email_widget_sbef_submit" type="submit" value="Enviar" /></form></div><div class="sidebar-box"><span class="sidebar-box-title">Quienes Somos</span><div style="clear: both;"></div>		<div class="clearfix">
			<img src="http://www.ceaqua.org/wp-content/uploads/et_temp/CeAQUA-84637_74x74.jpg" id="about-image" alt="" />
			La querella argentina constituye un sólido eslabón en la larga lucha por conseguir verdad, justicia y reparación. Para su éxito es condición necesaria que sea promovida y apoyada por un vasto movimiento social. Con este objetivo se constituye en Madrid, el 18 de mayo de 2013, la “Coordinadora Estatal de apoyo a la Querella Argentina contra los crímenes de franquismo" CeAQUA.		</div> <!-- end about me section -->
	</div><div class="sidebar-box"><span class="sidebar-box-title">Reportaje de Tmex sobre la Querella Argentina</span><div style="clear: both;"></div>			<div class="textwidget"><iframe src="//player.vimeo.com/video/83285192?portrait=0&amp;color=fcfeff" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe> </div>
		</div><div class="sidebar-box"><span class="sidebar-box-title">Resolución órdenes de detención</span><div style="clear: both;"></div>			<div class="textwidget"><a href="http://www.ceaqua.org/resolucion-ordenes-de-detencion-contra-4-torturadores/"><img src="http://www.ceaqua.org/wp-content/uploads/2014/10/Captura-de-pantalla-2014-10-31-a-las-22.20.15.png" alt="Resolución ordenes de detención" width="220" class="alignnone size-medium wp-image-3021" />
</a></div>
		</div><div class="sidebar-box"><span class="sidebar-box-title">Enlaces</span><div style="clear: both;"></div>			<div class="textwidget">FORMAMOS PARTE DE CeAQUA: 
<br> <a href="http://www.martxoak3.org/es_ES/la-asociacion/" target="blank">3 de Marzo</a><br>
<a href="http://goldatu.org/es" target="blank">Goldatu</a><br>
<a href="https://www.facebook.com/pages/SOS-Beb%C3%A9s-Robados-Euskadi/259372114134900" target="blank">SOS Bebés robados Euskadi</a><br>
<a href="http://www.lacomunapresxsdelfranquismo.org" target="blank">La Comuna Presxs del Franquismo</a><br>
<a href="https://www.facebook.com/FAMILIALUQUEDELGADO?fref=tsl" target="blank">Todos los niños robados son también mis niños</a><br>
<a href="http://www.memoriahistorica.org.es/joomla/" target="blank">ARMH</a><br>
<a href="https://www.facebook.com/pages/Plataforma-Contra-la-Impunidad-del-Franquismo/125144497556582?hc_location=stream" target="blank">Plataforma contra la impunidad del franquismo</a><br>
<a href="http://www.memorialibertaria.org/">Comisión de Memoria Libertaria de CGT</a><br>
<a href="https://www.facebook.com/nuestramemoria/?fref=nf//">Asociación Sevillana Nuestra Memoria</a><br>
<a href="http://www.memoriadelesilles.org/" target="blank">Memòria de Mallorca</a><br>
<a href="http://xarxaquerellarcontrafranquismo.blogspot.com.es/" target="blank">Xarxa catalana i balear de suport a la Querella Argentina</a><br>
<a href="http://www.memoriahistoricavalladolid.org/site/">ARMH Valladolid</a><br>
<a href="http://www.exiliados.org/">Asociación de Descendientes del Exilio Español</a><br>
<a href="http://apdhe.org//">APDHE</a><br>
<a href="http://www.fundaciondomingomalagon.org/">Fundación Domingo Malagón</a><br>
<a href="http://www.foroporlamemoria.es//">Foro por la memoria</a><br>
<a href="http://www.unidadcivicaporlarepublica.es/">Unidad Cívica por la República</a><br>
<a href="http://www.fundanin.org/">Fundación Andreu Nin</a><br>
<a href="http://www.caum.es/">CAUM</a><br>
<a href="https://www.facebook.com/salamancamemoriayjusticia">Asociación Salamanca Memoria y Justicia</a><br>
MEDIOS DE COMUNICACIÓN <br>

<a href="http://blogs.canalsur.es/lamemoria/" target="blank">La Memoria. Programa de radio de RTVA</a><br>
<a href="http://revistanumerosrojos.com/" target="blank">Revista Números Rojos</a><br>
<a href="http://www.publico.es/politica/memoriapublica" target="blank">Memoria Pública</a><br>
</div>
		</div><div class="sidebar-box"><span class="sidebar-box-title">Entradas</span><div style="clear: both;"></div>		<label class="screen-reader-text" for="archives-dropdown-3">Entradas</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.ceaqua.org/2018/12/'> diciembre 2018 </option>
	<option value='http://www.ceaqua.org/2018/11/'> noviembre 2018 </option>
	<option value='http://www.ceaqua.org/2018/10/'> octubre 2018 </option>
	<option value='http://www.ceaqua.org/2018/09/'> septiembre 2018 </option>
	<option value='http://www.ceaqua.org/2018/08/'> agosto 2018 </option>
	<option value='http://www.ceaqua.org/2018/07/'> julio 2018 </option>
	<option value='http://www.ceaqua.org/2018/06/'> junio 2018 </option>
	<option value='http://www.ceaqua.org/2018/05/'> mayo 2018 </option>
	<option value='http://www.ceaqua.org/2018/04/'> abril 2018 </option>
	<option value='http://www.ceaqua.org/2018/03/'> marzo 2018 </option>
	<option value='http://www.ceaqua.org/2018/02/'> febrero 2018 </option>
	<option value='http://www.ceaqua.org/2018/01/'> enero 2018 </option>
	<option value='http://www.ceaqua.org/2017/12/'> diciembre 2017 </option>
	<option value='http://www.ceaqua.org/2017/11/'> noviembre 2017 </option>
	<option value='http://www.ceaqua.org/2017/10/'> octubre 2017 </option>
	<option value='http://www.ceaqua.org/2017/09/'> septiembre 2017 </option>
	<option value='http://www.ceaqua.org/2017/08/'> agosto 2017 </option>
	<option value='http://www.ceaqua.org/2017/07/'> julio 2017 </option>
	<option value='http://www.ceaqua.org/2017/06/'> junio 2017 </option>
	<option value='http://www.ceaqua.org/2017/05/'> mayo 2017 </option>
	<option value='http://www.ceaqua.org/2017/04/'> abril 2017 </option>
	<option value='http://www.ceaqua.org/2017/03/'> marzo 2017 </option>
	<option value='http://www.ceaqua.org/2017/02/'> febrero 2017 </option>
	<option value='http://www.ceaqua.org/2017/01/'> enero 2017 </option>
	<option value='http://www.ceaqua.org/2016/12/'> diciembre 2016 </option>
	<option value='http://www.ceaqua.org/2016/11/'> noviembre 2016 </option>
	<option value='http://www.ceaqua.org/2016/10/'> octubre 2016 </option>
	<option value='http://www.ceaqua.org/2016/09/'> septiembre 2016 </option>
	<option value='http://www.ceaqua.org/2016/08/'> agosto 2016 </option>
	<option value='http://www.ceaqua.org/2016/07/'> julio 2016 </option>
	<option value='http://www.ceaqua.org/2016/06/'> junio 2016 </option>
	<option value='http://www.ceaqua.org/2016/05/'> mayo 2016 </option>
	<option value='http://www.ceaqua.org/2016/04/'> abril 2016 </option>
	<option value='http://www.ceaqua.org/2016/03/'> marzo 2016 </option>
	<option value='http://www.ceaqua.org/2016/02/'> febrero 2016 </option>
	<option value='http://www.ceaqua.org/2016/01/'> enero 2016 </option>
	<option value='http://www.ceaqua.org/2015/12/'> diciembre 2015 </option>
	<option value='http://www.ceaqua.org/2015/11/'> noviembre 2015 </option>
	<option value='http://www.ceaqua.org/2015/10/'> octubre 2015 </option>
	<option value='http://www.ceaqua.org/2015/09/'> septiembre 2015 </option>
	<option value='http://www.ceaqua.org/2015/07/'> julio 2015 </option>
	<option value='http://www.ceaqua.org/2015/06/'> junio 2015 </option>
	<option value='http://www.ceaqua.org/2015/05/'> mayo 2015 </option>
	<option value='http://www.ceaqua.org/2015/04/'> abril 2015 </option>
	<option value='http://www.ceaqua.org/2015/03/'> marzo 2015 </option>
	<option value='http://www.ceaqua.org/2015/02/'> febrero 2015 </option>
	<option value='http://www.ceaqua.org/2015/01/'> enero 2015 </option>
	<option value='http://www.ceaqua.org/2014/12/'> diciembre 2014 </option>
	<option value='http://www.ceaqua.org/2014/11/'> noviembre 2014 </option>
	<option value='http://www.ceaqua.org/2014/10/'> octubre 2014 </option>
	<option value='http://www.ceaqua.org/2014/09/'> septiembre 2014 </option>
	<option value='http://www.ceaqua.org/2014/08/'> agosto 2014 </option>
	<option value='http://www.ceaqua.org/2014/07/'> julio 2014 </option>
	<option value='http://www.ceaqua.org/2014/06/'> junio 2014 </option>
	<option value='http://www.ceaqua.org/2014/05/'> mayo 2014 </option>
	<option value='http://www.ceaqua.org/2014/04/'> abril 2014 </option>
	<option value='http://www.ceaqua.org/2014/03/'> marzo 2014 </option>
	<option value='http://www.ceaqua.org/2014/02/'> febrero 2014 </option>
	<option value='http://www.ceaqua.org/2014/01/'> enero 2014 </option>
	<option value='http://www.ceaqua.org/2013/12/'> diciembre 2013 </option>
	<option value='http://www.ceaqua.org/2013/11/'> noviembre 2013 </option>
	<option value='http://www.ceaqua.org/2013/10/'> octubre 2013 </option>
	<option value='http://www.ceaqua.org/2013/09/'> septiembre 2013 </option>
	<option value='http://www.ceaqua.org/2013/08/'> agosto 2013 </option>
	<option value='http://www.ceaqua.org/2013/07/'> julio 2013 </option>
	<option value='http://www.ceaqua.org/2013/06/'> junio 2013 </option>
	<option value='http://www.ceaqua.org/2013/05/'> mayo 2013 </option>
	<option value='http://www.ceaqua.org/2013/04/'> abril 2013 </option>

		</select>
		</div></div>
</div>
<!--End Sidebar-->
<!--Begin Footer-->
<div id="footer">
    <div class="footer-box"><h3> </h3>			<div class="textwidget"><span style="text-decoration: underline;">Comunicación online y documentación</span><br><a href="https://twitter.com/manuelabergerot" target="_blank">@manuelabergerot</a> </div>
		</div>    <div style="clear: both;"></div>
</div>
<div style="clear: both;"></div>
<div style="clear: both; margin-bottom: 20px; margin-top: 20px; float: left; font-size: 10px; width: 636px;" class="bluefooter">Powered by  <a href="http://www.wordpress.com">WordPress</a> | Designed by  <a href="http://www.elegantthemes.com">Elegant Themes</a></div>
</div>

<script type="text/javascript" src="http://www.ceaqua.org/wp-content/themes/PureType/js/superfish.js"></script>
<script type="text/javascript">
	jQuery(function(){
		jQuery('ul.superfish').superfish();
			});
</script><script type="text/javascript">var addthis_product = 'wpp-1.2.4';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=1a5cdc378e3466afb99224ea6843c650"></script><script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.ceaqua.org?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='http://www.ceaqua.org/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=4.9.8' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								#ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									font-family: Indie Flower;
									font-size: 20px;
									
									
								}
								
@font-face {
				font-family: 'ssbp';
				src:url('http://www.ceaqua.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('http://www.ceaqua.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('http://www.ceaqua.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('http://www.ceaqua.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('http://www.ceaqua.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='http://www.ceaqua.org/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.ceaqua.org/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=4.9.8'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='http://www.ceaqua.org/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=12.2'></script>
<script type='text/javascript' src='http://www.ceaqua.org/wp-content/plugins/ajax-event-calendar/js/jquery.fullcalendar.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.ceaqua.org/wp-content/plugins/ajax-event-calendar/js/jquery.simplemodal.1.4.3.min.js?ver=1.4.3'></script>
<script type='text/javascript' src='http://www.ceaqua.org/wp-content/plugins/ajax-event-calendar/js/jquery.mousewheel.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://www.ceaqua.org/wp-content/plugins/ajax-event-calendar/js/jquery.jgrowl.min.js?ver=1.2.5'></script>
<script type='text/javascript' src='http://www.ceaqua.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ceaqua.org/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ceaqua.org/wp-content/plugins/ajax-event-calendar/js/i18n/jquery.ui.datepicker-es.js?ver=1.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var custom = {"is_rtl":"","locale":"es","start_of_week":"1","step_interval":"30","datepicker_format":"dd-mm-yy","is24HrTime":"1","show_weekends":"1","agenda_time_format":"H:mm{ - H:mm}","other_time_format":"H:mm","axis_time_format":"HH:mm","limit":"0","today":"Hoy","all_day":"Todo el d\u00eda","years":"Years","year":"Year","months":"Meses","month":"Mes","weeks":"Semanas","week":"Semana","days":"D\u00edas","day":"D\u00eda","hours":"Horas","hour":"Hora","minutes":"Minutos","minute":"Minuto","january":"Enero","february":"Febrero","march":"Marzo","april":"Abril","may":"Mayo","june":"Junio","july":"Julio","august":"Agosto","september":"Septiembre","october":"Octubre","november":"Noviembre","december":"Diciembre","jan":"Ene","feb":"Feb","mar":"Mar","apr":"Abr","may_short":"May","jun":"Jun","jul":"Jul","aug":"Ago","sep":"Sep","oct":"Oct","nov":"Nov","dec":"Dic","sunday":"Domingo","monday":"Lunes","tuesday":"Martes","wednesday":"Mi\u00e9rcoles","thursday":"Jueves","friday":"Viernes","saturday":"S\u00e1bado","sun":"Dom","mon":"Lun","tue":"Mar","wed":"Mie","thu":"Jue","fri":"Vie","sat":"Sab","close_event_form":"Cerrar Formulario de eventos","loading_event_form":"Cargando Formulario de eventos ...","update_btn":"Actualizar","delete_btn":"Borrar","category_type":"Tipo de categor\u00eda","hide_all_notifications":"ocultar todas las notificaciones","has_been_created":"se ha creado.","has_been_modified":"se ha modificado.","has_been_deleted":"ha sido borrado.","add_event":"Agregar evento","edit_event":"Edici\u00f3n de eventos","delete_event":"Eliminar este evento?","loading":"Cargando Eventos ...","category_filter_label":"Tipo de categor\u00eda","repeats_every":"Repetir cada uno","until":"Hasta","success":"\u00c9xito!","whoops":"Upsssss!","ajaxurl":"http:\/\/www.ceaqua.org\/wp-admin\/admin-ajax.php","editable":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ceaqua.org/wp-content/plugins/ajax-event-calendar/js/jquery.init_show_calendar.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://www.ceaqua.org/wp-content/themes/PureType/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.ceaqua.org/wp-content/themes/PureType/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.ceaqua.org/wp-content/themes/PureType/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.ceaqua.org/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async="async" type='text/javascript' src='http://www.ceaqua.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<!--wp_footer--><!--End Footer-->
</body>
</html>