<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.ceaqua.org/xmlrpc.php" />
<title>El PSOE presenta en el Senado una ponencia sobre el delito de los robos de bebés cuando se mantiene paralizada la ley</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.ceaqua.org/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed de los comentarios" href="https://www.ceaqua.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comentario El PSOE presenta en el Senado una ponencia sobre el delito de los robos de bebés cuando se mantiene paralizada la ley del feed" href="https://www.ceaqua.org/el-psoe-presenta-en-el-senado-una-ponencia-sobre-el-delito-de-los-robos-de-bebes-cuando-se-mantiene-paralizada-la-ley/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ceaqua.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<style type="text/css">
		</style>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ceaqua.org/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fts-feeds-css'  href='https://www.ceaqua.org/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=3.0.1' type='text/css' media='' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=8.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:400,700,300|PT+Serif:400,400italic,700,700italic' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.ceaqua.org/wp-content/themes/mh-newsdesk-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://www.ceaqua.org/wp-content/themes/mh-newsdesk-lite/style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.ceaqua.org/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jq_ui_css-css'  href='https://www.ceaqua.org/wp-content/plugins/ajax-event-calendar/css/jquery-ui-1.8.16.custom.css?ver=1.8.16' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://www.ceaqua.org/wp-content/plugins/ajax-event-calendar/css/custom.css?ver=1.0.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ceaqua.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ceaqua.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='fts_clear_cache_script-js-extra'>
/* <![CDATA[ */
var ftsAjax = {"ajaxurl":"https:\/\/www.ceaqua.org\/wp-admin\/admin-ajax.php"};
var ftsAjax = {"ajaxurl":"https:\/\/www.ceaqua.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ceaqua.org/wp-content/plugins/feed-them-social/admin/js/admin.js?ver=3.0.1' id='fts_clear_cache_script-js'></script>
<script type='text/javascript' id='fts_encrypt_script-js-extra'>
/* <![CDATA[ */
var ftsAjaxEncrypt = {"ajaxurl":"https:\/\/www.ceaqua.org\/wp-admin\/admin-ajax.php","nonce":"1be806e60a"};
var ftsAjaxEncrypt = {"ajaxurl":"https:\/\/www.ceaqua.org\/wp-admin\/admin-ajax.php","nonce":"1be806e60a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ceaqua.org/wp-content/plugins/feed-them-social/admin/js/encrypt.js?ver=3.0.1' id='fts_encrypt_script-js'></script>
<script type='text/javascript' src='https://www.ceaqua.org/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=3.0.1' id='fts_powered_by_js-js'></script>
<script type='text/javascript' id='fts-global-js-extra'>
/* <![CDATA[ */
var fts_twitter_ajax = {"ajax_url":"https:\/\/www.ceaqua.org\/wp-admin\/admin-ajax.php"};
var fts_twitter_ajax = {"ajax_url":"https:\/\/www.ceaqua.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ceaqua.org/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=3.0.1' id='fts-global-js'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare&#038;ver=8.2.6' id='ssba-sharethis-js'></script>
<script type='text/javascript' src='https://www.ceaqua.org/wp-content/themes/mh-newsdesk-lite/js/scripts.js?ver=6.0.2' id='mh-scripts-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ceaqua.org\/wp-admin\/admin-ajax.php","security":"5b819d194e","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ceaqua.org\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ceaqua.org\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ceaqua.org/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1.2' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.ceaqua.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ceaqua.org/wp-json/wp/v2/posts/7597" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ceaqua.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ceaqua.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel="canonical" href="https://www.ceaqua.org/el-psoe-presenta-en-el-senado-una-ponencia-sobre-el-delito-de-los-robos-de-bebes-cuando-se-mantiene-paralizada-la-ley/" />
<link rel='shortlink' href='https://www.ceaqua.org/?p=7597' />
<link rel="alternate" type="application/json+oembed" href="https://www.ceaqua.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ceaqua.org%2Fel-psoe-presenta-en-el-senado-una-ponencia-sobre-el-delito-de-los-robos-de-bebes-cuando-se-mantiene-paralizada-la-ley%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ceaqua.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ceaqua.org%2Fel-psoe-presenta-en-el-senado-una-ponencia-sobre-el-delito-de-los-robos-de-bebes-cuando-se-mantiene-paralizada-la-ley%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="https://www.ceaqua.org/wp-content/themes/mh-newsdesk-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
		<style type="text/css">
		.better-tag-cloud-shortcode li,
		.better-tag-cloud-shortcode li a,
		li#better-tag-cloud ul.wp-tag-cloud li,
		li#better-tag-cloud ul.wp-tag-cloud li a {
			display:	inline;
					}
		</style> <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #c9c9c9; }
</style>
	<link rel="icon" href="https://www.ceaqua.org/wp-content/uploads/2020/06/cropped-20200618_CEAQUA-e1598005722190-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ceaqua.org/wp-content/uploads/2020/06/cropped-20200618_CEAQUA-e1598005722190-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ceaqua.org/wp-content/uploads/2020/06/cropped-20200618_CEAQUA-e1598005722190-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ceaqua.org/wp-content/uploads/2020/06/cropped-20200618_CEAQUA-e1598005722190-1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-7597 single-format-standard custom-background mh-right-sb">
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap mh-clearfix">
		<a href="https://www.ceaqua.org/" title="" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.ceaqua.org/wp-content/uploads/2018/09/cropped-logo2-1.jpg" height="67" width="300" alt="" />
<style type="text/css" id="mh-header-css">.logo-title, .logo-tagline { color: #373a36; }</style>
<div class="logo">
<h2 class="logo-tagline">Coordinadora estatal de apoyo a la Querella Argentina contra crímenes del franquismo</h2>
</div>
</div>
</a>
	</div>
	<div class="header-menu mh-clearfix">
		<nav class="main-nav mh-clearfix">
			<div class="menu-ceaqua-container"><ul id="menu-ceaqua" class="menu"><li id="menu-item-215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215"><a href="http://www.ceaqua.org/category/noticias/">Noticias</a></li>
<li id="menu-item-4028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4028"><a href="https://www.ceaqua.org/querellas-ayuntamientos/">Querellas Ayuntamientos</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4"><a href="http://www.ceaqua.org/querella-argentina/">Querella Argentina</a>
<ul class="sub-menu">
	<li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="http://www.ceaqua.org/dossier-de-actividad/">Dossier de Actividad</a></li>
	<li id="menu-item-583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-583"><a href="https://www.ceaqua.org/resolucion-ordenes-de-detencion-contra-4-torturadores/">Resolución órdenes de detención</a></li>
	<li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="http://www.ceaqua.org/oficina-virtual/">Oficina Virtual</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26"><a href="#">Manifiesto Internacional</a>
	<ul class="sub-menu">
		<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a href="http://www.ceaqua.org/adhesiones-y-apoyos-institucionales/">Manifiesto y adhesiones</a></li>
		<li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a href="http://www.ceaqua.org/mociones-aprobadas/">Mociones Aprobadas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7"><a href="#">Organización Territorial</a>
<ul class="sub-menu">
	<li id="menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-189"><a href="http://www.ceaqua.org/plataforma-andaluza/">Plataforma andaluza</a>
	<ul class="sub-menu">
		<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a href="http://www.ceaqua.org/category/noticias-de-la-plataforma-andaluza/">Noticias</a></li>
	</ul>
</li>
	<li id="menu-item-2220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2220"><a href="https://www.ceaqua.org/plataforma-aragonesa/">Plataforma Aragonesa</a>
	<ul class="sub-menu">
		<li id="menu-item-2221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2221"><a href="http://www.ceaqua.org/category/noticias-de-la-plataforma-aragonesa/">Noticias</a></li>
	</ul>
</li>
	<li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8"><a href="http://www.ceaqua.org/plataforma-asturiana/">Plataforma asturiana</a>
	<ul class="sub-menu">
		<li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9"><a href="http://www.ceaqua.org/category/noticias-de-la-plataforma-asturiana/">Noticias</a></li>
	</ul>
</li>
	<li id="menu-item-1710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1710"><a href="https://www.ceaqua.org/plataforma-castilla-y-leon/">Plataforma castellanoleonesa</a>
	<ul class="sub-menu">
		<li id="menu-item-1712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1712"><a href="http://www.ceaqua.org/category/noticias-de-la-plataforma-castellanoleonesa">Noticias</a></li>
	</ul>
</li>
	<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10"><a href="http://www.ceaqua.org/plataforma-catalana/">Plataforma catalana i balear</a>
	<ul class="sub-menu">
		<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="http://www.ceaqua.org/category/noticias-de-la-plataforma-catalana/">Noticias</a></li>
	</ul>
</li>
	<li id="menu-item-5668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5668"><a href="https://www.ceaqua.org/constituida-la-plataforma-galega-de-apoyo-a-la-querella-argentina/">Plataforma Galega</a>
	<ul class="sub-menu">
		<li id="menu-item-5670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5670"><a href="http://www.ceaqua.org/category/noticias-de-la-plataforma-galega/">Noticias</a></li>
	</ul>
</li>
	<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12"><a href="http://www.ceaqua.org/plataforma-madrilena/">Plataforma madrileña</a>
	<ul class="sub-menu">
		<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://www.ceaqua.org/category/noticias-de-la-plataforma-madrilena/">Noticias</a></li>
	</ul>
</li>
	<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14"><a href="http://www.ceaqua.org/plataforma-vasca/">Plataforma vasca</a>
	<ul class="sub-menu">
		<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://www.ceaqua.org/category/noticias-de-la-plataforma-vasca/">Noticias</a></li>
	</ul>
</li>
	<li id="menu-item-6099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6099"><a href="https://www.ceaqua.org/plataforma-valenciana/">Plataforma Valenciana</a>
	<ul class="sub-menu">
		<li id="menu-item-6100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6100"><a href="http://www.ceaqua.org/category/noticias-de-la-plataforma-valenciana/">Noticias</a></li>
	</ul>
</li>
	<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16"><a href="http://www.ceaqua.org/plataforma-argentina/">Plataforma argentina</a>
	<ul class="sub-menu">
		<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="http://www.ceaqua.org/category/noticias-de-la-plataforma-argentina/">Noticias</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18"><a href="#">Gabinete de Prensa</a>
<ul class="sub-menu">
	<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19"><a href="http://www.ceaqua.org/category/la-querella-en-medios/">La Querella en Medios</a>
	<ul class="sub-menu">
		<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="http://www.ceaqua.org/dossier-de-prensa/">Dossier</a></li>
		<li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="http://www.ceaqua.org/audios/">Audios</a></li>
		<li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="http://www.ceaqua.org/videos/">Vídeos</a></li>
	</ul>
</li>
	<li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23"><a href="#">Contacto</a>
	<ul class="sub-menu">
		<li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24"><a href="http://www.ceaqua.org/category/comunicados/">Comunicados</a></li>
		<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a href="http://www.ceaqua.org/category/convocatorias/">Convocatorias</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>		</nav>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><article id="post-7597" class="post-7597 post type-post status-publish format-standard has-post-thumbnail hentry category-comunicados category-la-querella-en-medios category-noticias">
	<header class="entry-header mh-clearfix">
		<h1 class="entry-title">El PSOE presenta en el Senado una ponencia sobre el delito de los robos de bebés cuando se mantiene paralizada la ley</h1>
			</header>
	
<figure class="entry-thumbnail">
<img width="777" height="437" src="https://www.ceaqua.org/wp-content/uploads/2022/10/bebes-777x437.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="https://www.ceaqua.org/wp-content/uploads/2022/10/bebes-777x437.jpg 777w, https://www.ceaqua.org/wp-content/uploads/2022/10/bebes-260x146.jpg 260w, https://www.ceaqua.org/wp-content/uploads/2022/10/bebes-120x67.jpg 120w" sizes="(max-width: 777px) 100vw, 777px" /></figure>
	<p class="entry-meta">
<span class="entry-meta-author vcard author">Publicado por: <a class="fn" href="https://www.ceaqua.org/author/ceaqua/">CeAqua</a></span>
<span class="entry-meta-date updated">3 octubre, 2022</span>
</p>
	<div class="entry-content mh-clearfix">
		<!-- Simple Share Buttons Adder (8.2.6) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a href="https://simplesharebuttons.com" target="_blank" class="ssba-share-text"> </a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.ceaqua.org/el-psoe-presenta-en-el-senado-una-ponencia-sobre-el-delito-de-los-robos-de-bebes-cuando-se-mantiene-paralizada-la-ley/"  target="_blank" ><img src="https://www.ceaqua.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.ceaqua.org/el-psoe-presenta-en-el-senado-una-ponencia-sobre-el-delito-de-los-robos-de-bebes-cuando-se-mantiene-paralizada-la-ley/&amp;text=El%20PSOE%20presenta%20en%20el%20Senado%20una%20ponencia%20sobre%20el%20delito%20de%20los%20robos%20de%20beb%C3%A9s%20cuando%20se%20mantiene%20paralizada%20la%20ley%20"  target=&quot;_blank&quot; ><img src="https://www.ceaqua.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=El%20PSOE%20presenta%20en%20el%20Senado%20una%20ponencia%20sobre%20el%20delito%20de%20los%20robos%20de%20bebés%20cuando%20se%20mantiene%20paralizada%20la%20ley&#038;body=%20https://www.ceaqua.org/el-psoe-presenta-en-el-senado-una-ponencia-sobre-el-delito-de-los-robos-de-bebes-cuando-se-mantiene-paralizada-la-ley/"><img src="https://www.ceaqua.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>
<p>Ante esta actitud del Partido Socialista emitimos el siguiente comunicado:</p>



<p></p>



<p><strong>COMUNICADO DE PRENSA</strong></p>



<p><img loading="lazy" src="https://lh4.googleusercontent.com/nAsjA5yoF67Hpma_7b7BoR3YKl_X_gqhIZTEwiBW1-y3sJwFZYKkiTDUwYQIKUqHAfEWu0o6ygNglRRsVIcYNrHejufCIFnVfLVzxkHGx1nqP4gsYwleyo4llViSBEj1u059VgvN2N5TlyaQVET8KsQTVngZ2vBufmHkPHQXC4cRS_AUkq8Sxl1thiO7M6Sbalhr" width="66" height="68"></p>



<p>CeAqua ha tenido noticia de que el próximo jueves 6 de octubre se debatirá en el Pleno del Senado una Ponencia que “estudie y esclarezca los casos de bebés robados durante el franquismo”. La iniciativa será defendida por el Grupo Socialista, según el comunicado de la <strong>OFICINA DE PRENSA del GRUPO PARLAMENTARIO SOCIALISTA DEL SENADO </strong>emitida hoy, viernes 30 de septiembre.</p>



<p>Según este comunicado, la finalidad de la Ponencia de estudio será: “escuchar las experiencias de las personas afectadas y redactar una serie de recomendaciones que el Gobierno pueda poner en marcha con tres objetivos: levantar la protección de datos, desclasificar y abrir los archivos para conocer la filiación biológica de los afectados, crear un banco de ADN e impulsar encuentros interfamiliares apoyados por un equipo de psicólogos”.</p>



<p>Resulta, como poco, sorprendente que el grupo socialista realice esta propuesta, estando la <em>Proposición de ley sobre ‘bebes robados’ en el estado español (122/000039)</em> en trámite en el Congreso de los Diputados; una Proposición de Ley que ya contiene estos objetivos entre otros muchos más. Más sorprende todavía que esta iniciativa esté siendo apoyada por otros Grupos: GRUPO PARLAMENTARIO ESQUERRA REPUBLICANA-EUSKAL HERRIA BILDU; GRUPO PARLAMENTARIO VASCO, GRUPO PARLAMENTARIO NACIONALISTA (JUNTS PER CATALUNYA-COALICIÓN CANARIA/PARTIDO NACIONALISTA CANARIO) GRUPO PARLAMENTARIO DE IZQUIERDA CONFEDERAL (MÉS PER MALLORCA, MÁS MADRID, COMPROMÍS, GEROA BAI Y AGRUPACIÓN SOCIALISTA GOMERA).</p>



<p>La información recibida expone que la iniciativa de la Ponencia ayudará a las víctimas a obtener “verdad, reparación y justicia”, sin embargo, en dicho comunicado queda claramente anulado el derecho a la justicia para las víctimas en el orden jurisdiccional penal. Una vez más se descarta la posibilidad de obtener la imperativa y necesaria verdad judicial en el orden competente para la</p>



<p>investigación y enjuiciamiento de crímenes de derecho internacional.</p>



<p>Uno de los Senadores que defenderá la solicitud de ponencia el jueves próximo, Txema Oleaga, “recu